やまめも

【 ゲーム開発・日々のことについて 】

【Unity エラー】Android APKビルド "Bundle Identifier"必要

Bundle Identifierが初期値のままではエラーになる。

Bundle Identifier has not been set up correctly

com.untiy3D.testなどに変更する。

[Unity] Android APK ファイルをビルドする - Unityプロジェクトのビルド